gato@mo | 2 months ago | 10 comments | 8 likes | 213 views

Tintin, Alex-Raymond T., songbaojin and 5 others like this!

Hola a todos
que buenos video shows
Que hacen todos me dejan sorprendido

Bueno,

Michiel algo hice mal mi modelo parece tener transparencia en algunas partes nose que hice mal ya le busque y no logro hacer que se vea real
No lo quiero transparente
me podras ayudar


Gabriel

Saludos cordiales a todos...




Share this on FacebookShare this on Twitter

Gabriel, when you add the Sketchfab link we can take a look the model and find out why it's transparent.

michiel, 2 months ago


Una disculpa michiel;
Aquí esta el enlace:
sketchfab.com...

gato@mo, 2 months ago


Gabriel, I tried the model and found out that it has no transparency and no animation. Maybe something went wrong when adding the animation. How did you add the animation?

michiel, 2 months ago


Michiel,
Use cinema4D para ponerlo en forma de ¨T¨
Luego lo pase a mixamo
y por ultimo lo comverti a GLB
Asi lo hice

gato@mo, 2 months ago




gato@mo,

You can also make the t pose here (mixamo)

LostBoyz, 2 months ago


Thank You
LostBoys
Eso no lo sabia

Muchas gracias

gato@mo, 2 months ago


Gabriel, do you agree that the original on Sketchfab has no transparency?

sketchfab.com...

michiel, 2 months ago


Michiel
No tiene

gato@mo, 2 months ago


Then the transparency must have been added in Cinema4D or Mixamo. Strange issue. Please let us know when you have found out what went wrong and how you've managed to fix it.

michiel, 2 months ago


Michiel,
Nose de donde salió el error,
Y claro que si lo resuelvo les compartiré el tip,
Muchas gracias

gato@mo, 2 months ago


Comment to this article

You must be logged in before you can comment to this article. Login | Register

More by gato@mo

About gato@mo

Me gusta todo lo que tenga que ver con modelos 3D, intentar y hacer uno ahí me paso mi tiempo libre

Contact gato@mo by using the comment form on this page or at tolentinomorenog@gmail.com